This discussion is archived
0 Replies Latest reply: Oct 6, 2010 3:06 PM by BrentB RSS

WLI 10.3

BrentB Newbie
Currently Being Moderated
I have a cu looking for 10.3 config info - Solaris 10 and 64 bit Sun JDK. I do not think it's supported. I can find the 9.2 information at this page (http://download.oracle.com/docs/cd/E13196_01/platform/suppconfigs/configs103/103_over/overview.html) but when I look for the same thin in 10.3 I get to this link (http://download.oracle.com/docs/cd/E13196_01/platform/suppconfigs/configs103/103_over/overview.html) and then to some bous pages - links are wrong.

So - can someone point me to a config table that shows is WLI 10.3 is supported with Sun Solaris 10 and Sun 64 bit JDK?

Thanks - Brent

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points