1 Reply Latest reply: Feb 15, 2008 7:33 PM by 843833 RSS

    i want to get pet store 1.0

    843833
      i want to get pet store 1.0 , who can help me ?


      gddg at sohu.com

      thk
        • 1. Re: i want to get pet store 1.0
          843833
          Hi,

          to get older versions of the petstore, you could download older versions of the J2EE SDK from Sun. Each version of the SDK like J2EE 1.4 SDK would have a version of the petstore. So if you get an older J2EE SDK download then you get older petstore.

          hth,
          Sean