0 Replies Latest reply on Jul 9, 2009 3:46 PM by 843851

    browser plug-in for ejre1.4.2

    843851
      Hi,

      I tested the ejre1.4.2 on my Atmel at91sam9263 platform and it works fine in Linux. However, it does not come with browser plug-in. Unfortunately, other Jave SE embedded packages do not work with this armv5 processor. Is it possible to get a web browser plug-in to work with this ejre1.4.2? I googled for a java web plug-in and found things like icedtea-gcjwebplugin, gcjwebplugin and classpath. Anybody know whether they works with ejre?

      Many thanks,
      Derek