2 Replies Latest reply on Sep 21, 2009 12:56 PM by 807557

    Looking for patch for Java RTS 2.1 for Solaris 10 u7

    807557
      Hello,

      I am looking for the patch that allows me to run Java RTS 2.1 (2.2 as well) on Solaris u7. I see that 2.1 is supported on u4 and u5 and 2.2 is supported on u5 and u6. I am currently using u7.

      Thanks!

      Scott