3 Replies Latest reply on Jan 12, 2010 11:59 PM by 807559

    Dtrace on Solaris 2.6 -- ?

    807559
      I know the very notion is ridiculous. Or is it? Can someone confirm with authority that dtrace will not run on Solaris 2.6?

      I'm trying to rule out options in resolving some issues we're having on a legacy app.

      Thanks...