0 Replies Latest reply: Jul 23, 2009 5:24 AM by 807567 RSS

    SMC 3.6- End of life

    807567
      Hi Folks,

      I need to install SMC on my machine running Solaris 8 which does not support SMC 4.0. Hence I decided to go with SMC 3.6 but not sure when it is going to reach its end of life. Could anyone help me out in finding this?

      Thanks in advance.