0 Replies Latest reply on Jun 10, 2010 1:42 PM by 807581

    Eclipse 3.4.0

      Hi Experts

      I am using Eclispe 3.4.0 with Maven (apache-maven-2.0.9). But now I want to use jsp and jsf

      Question do i upgrade if yes to what version of eclipse and will it support Maven.

      AB Junior Java Developer