This discussion is archived
0 Replies Latest reply: Dec 7, 2009 12:22 AM by 807581 RSS

Regarding eclipse version

807581 Newbie
Currently Being Moderated
Hi ,
I currently have the following installed in my system

java 1.6.0
apache-tomcat-6.0.20
MyEclipse Enterprise Workbench 5.1.0 GA


but i am facing compatability issue ..would you please let me know which version of eclipse
i have to use for the above java and tomcat.

Thanks & Regards
Swetha