0 Replies Latest reply on Feb 9, 2011 8:25 AM by 805299

    Turn off WS-I compliance checking

    805299
      Hi,

      Im trying to Turn off WS-I compliance checking, but i do not see the WS-I Compliance option under Window -> Preferences -> Web Services.

      Am i missing some plugin of some other silly thing?