3 Replies Latest reply on Mar 21, 2011 1:23 PM by User12629834-Oracle

    Java CAPS

    848945
      Hi,

      Java CAPS release 6 and other releases uses netBeans version 6.1 as its IDE..can we use Eclipse or any environment?

      does CAPS supports other environment other than netBeans..

      Thanks in advance,

      srilekha