4 Replies Latest reply: May 18, 2011 2:48 AM by 812788 RSS

    CCA 8.1.3  Login Problem

      Hi Everyone,

      i am able to login into TAW Application using netadmin and other users,but i am not able to login into CCA Application.it's not throwing any error but one the desktop it's creating the Error file
      the error is below can u please guide me with is
      !SESSION Wed Apr 06 11:59:29 GMT+05:30 2011 ------------------------------------
      !ENTRY org.eclipse.core.launcher 4 0 2011-04-06 11:59:29.862
      !MESSAGE Exception launching the Eclipse Platform:
      at java.util.Hashtable.put(Unknown Source)
      at org.eclipse.core.launcher.WebStartMain.basicRun(WebStartMain.java:74)
      at org.eclipse.core.launcher.Main.run(Main.java:973)
      at org.eclipse.core.launcher.WebStartMain.main(WebStartMain.java:56)
      at sun.reflect.NativeMethodAccessorImpl.invoke0(Native Method)
      at sun.reflect.NativeMethodAccessorImpl.invoke(Unknown Source)
      at sun.reflect.DelegatingMethodAccessorImpl.invoke(Unknown Source)
      at java.lang.reflect.Method.invoke(Unknown Source)
      at com.sun.javaws.Launcher.executeApplication(Unknown Source)
      at com.sun.javaws.Launcher.executeMainClass(Unknown Source)
      at com.sun.javaws.Launcher.doLaunchApp(Unknown Source)
      at com.sun.javaws.Launcher.run(Unknown Source)
      at java.lang.Thread.run(Unknown Source)
      It's urgent

      thanks a lot for u r valuable help

      Edited by: 809785 on Apr 6, 2011 2:08 AM