1 Reply Latest reply: May 20, 2011 6:24 AM by 802033 RSS

    Bluetooth and MIDP-2.0 compatibility?

    fadel
      Hi

      I'm very new with Java ME Platform SDK 3.0.

      It is also possible develop bluetooth application using MIDP-2.0 and
      CLDC-1.1 or only for MIDP-2.1?

      I read http://developers.sun.com/mobility/apis/articles/bluetoothintro
      but I don't know the compatibility of them.

      Fadel