7 Replies Latest reply: Nov 24, 2011 4:16 AM by 901968 RSS

    Issue instaling Oracle BI Get error

      Please ,...needs someone's assistance.I am in a process of installing Oracle BI v. on DISK1 step provide MSD repository username and password get:

      Problem Description: during the tall od BI get error"INST-08067: MDS repository version is older than minimum required repository version"

      Need to know where to get MDS repository version

      Is it part or RCU or is it stand alone product or some other package?

      Thank you, SOnya