3 Replies Latest reply: Aug 12, 2011 7:43 AM by 119596 RSS

    Forms 10 / 11 and the new Java 1.7. ... When is it certified ?

    119596
      More and more user are working with the new java 1.7 ...

      How (or when) can I change my configs on the middle tier, so that they work with the correct

           jpi_mimetype
           jpi_codebase
           jpi_classid
      and     jpi_download_page

      thanks for answers
      Gerd

      and also thanks for hints like "it's not certified from Oracle. Read this metalink-article here ... " or something similiar