0 Replies Latest reply on Aug 18, 2011 10:21 PM by 838745

    Disabling URL forwarding

      We have a new box for SGD. On the old box I had put URL forwarding so anyone try accessing the SGD on old URL, get forwarded to new URL.

      Now I need to check few settings on old machine before we retire it but it keep taking me to new one. I can't logon as admin either. I still could remote to box itself. Is there any way to disable it so I could logon to SGD?