0 Replies Latest reply on Feb 9, 2004 8:26 PM by 240714

    "oracle management server" client incompatible

    240714
      I'm have a Oracle Management Server 9.2.0 and my Oracle Enterprise Manager Console was 9.0.2, and i can't run it, because incompatibility, how can i modify my Console to run with the server?