1 Reply Latest reply: Nov 30, 2011 9:16 AM by 831397 RSS

    Is it possible to use Forte UDS 5.1.3 with Oracle 10g?

    Mark1970
      Hi,
      since we're still using applications written in Forte UDS 5.1.3 on Oracle 8.1.7 and we'd like to upgrade to Oracle 10g, is there anyone telling me whether it works on Oracle 10g as well?
      Thanks in advance!

      Edited by: Mark1970 on 2-nov-2011 0.40