3 Replies Latest reply on Feb 24, 2012 11:07 AM by HakanBiroglu

    FSCM 9.1, Tools 8.52 and DB 11gR2


      Are Oracle 11g R2 compatible for FSCM 9.1, Tools 8.52 ?
      I saw this :

      Defining Oracle Software Requirements
      The following are the Oracle software requirements:
      • Oracle 10g plus patch. Search My Oracle Support for required Oracle RDBMS patches.
      See "Operating System, RDBMS & Additional Component Patches Required for Installation," My Oracle
      Support, (search for the article name).
      See My Oracle Support, Certifications.
      • SQL*Plus.

      in PeopleTools 8.52
      Hardware and Software Requirements

      Thank you.