6 Replies Latest reply: Apr 13, 2012 8:52 AM by 928961 RSS

    looking for JavaCard kit 2.1.1

      Hello everyone,

      I am looking for the version 2.1.1 from java card kit,
      I need it cause my smartcard only supports version 2.1.1 and it isn't available anymore on the oracle website.

      I have found 2.1.1, but crypto.Cipher was missing.

      If you could be so kind to see if you have it laying around somewhere,



      Edited by: 925958 on 6-apr-2012 7:46