1 Reply Latest reply on Apr 26, 2012 7:45 PM by Ilmar.Kerm

    Asmlib required for oel5 (2.6.9-67.0.0.0.1.Elhugemem)

    856917
      Hi

      Could anyone please point me to location where i can download asmlib for 2.6.9-67.0.0.0.1.Elhugemem.

      I want to setup 11gr2 RAC on it.

      Thanks