0 Replies Latest reply: Apr 24, 2012 1:46 AM by 932750 RSS

    Ops Center install: Info: Found later versions of the following minimum Ver

    932750
      I have install Ops Center one time and uninstall, it prompt me following message when the install Ops Center again. How to solve this problem? Thanks.

      info: Info: Found later versions of the following minimum version rpm(s):
      Minimum version: elfutils-libelf-0.125-, installed:
      elfutils-libelf-0.137-3.el5. Minimum version:
      elfutils-libelf-devel-0.125-, installed:
      elfutils-libelf-devel-0.137-3.el5. Minimum version: glibc-2.5-24,
      installed: glibc-2.5-81. Minimum version: ksh-20060214-, installed:
      ksh-20100621-5.el5. Minimum version: policycoreutils-1.0-, installed:
      policycoreutils-1.33.12-14.8.el5.

      * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
      Please fix the problem and then try this step again.
      For a full log of the failed install see the file: /var/tmp/installer.log.18503.