2 Replies Latest reply: May 17, 2012 1:56 PM by 935971 RSS

    How to use both EBS OEL 64bit OVM Temp & SOA/Weblogic OEL 32bit Template?

      I want to use EBS vision OVM Templates on linux 64bit. But other OVM templates (SOA, Weblogic etc) that I need to run GRCM are available only under linux 32. How do I go about it if I want to use GRCM (Oracle Gov, Risk & Compliance Manager).