This discussion is archived
2 Replies Latest reply: Jun 29, 2012 3:07 AM by user11221081 RSS

require weblogic 10.3.2

user11221081 Newbie
Currently Being Moderated
Please give me link to download weblogic 10.3.2. for linux x86
  • 1. Re: require weblogic 10.3.2
    sybrand_b Guru
    Currently Being Moderated
    I don't think so
          user11221081     
          
          
    Handle:      user11221081  
    Status Level:      Newbie
    Registered:      Jul 1, 2009
    Total Posts:      334
    Total Questions:      150 (115 unresolved)
    Do you really have 115 unresolved questions? Likely you just didn't bother to mark them as answered.

    That said, I'm not inclined to do your searches for free.

    ------------
    Sybrand Bakker
    Senior Oracle DBA
  • 2. Re: require weblogic 10.3.2
    user11221081 Newbie
    Currently Being Moderated
    thanks sysbrand

    i got the link & this time do close my questions as resolved.I appreciate the otn people for help but do accept my negligence.would surely take care in future

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points