2 Replies Latest reply: Jul 14, 2012 2:03 AM by 947756 RSS

    Required Mysql Version For ATG9.4

    947756
      Hi All,

      I have installed ATG9.4 software from oracle site. But I am unable to solid database there when I am going through start -> All Programs -> ATG9.4.
      In place of Solid database, Mysql database is present there. So can anyone tell me please that I need to install Mysql server or not? If yes then which version needs to download and from where (url)?

      Thanks & Regards,
      Amit Srivastava