7 Replies Latest reply: Jul 19, 2012 1:19 AM by Frank Nimphius-Oracle RSS

    Oracle ADF EAR 11.1.1 requires EAR 5.0  ??

    950078
      Hi,
      I am trying to create a new Oracle ADF application in Eclipse, as soon as I type the application name, an error show in the top of the dialog saying :
      Oracle ADF EAR 11.1.1 requires EAR 5.0

      and the Next and Finish buttons are disabled .
      your help is appreciated.