0 Replies Latest reply on Aug 6, 2012 10:56 AM by 953161

    Error Accessing Java Scripts in UIM 7.2

      Hi all,

      Not really sure how to address the problem at hand, sorry if the title's somewhat confusing.

      Basically the application team is trying to access this link: with the hope to play around with the codings to customize certain features in UIM. But when we try to access this link the following error occured:

      +"Error 404--Not Found+

      +From RFC 2068 Hypertext Transfer Protocol -- HTTP/1.1:+
      +10.4.5 404 Not Found+
      +The server has not found anything matching the Request-URI. No indication is given of whether the condition is temporary or permanent.+

      +If the server does not wish to make this information available to the client, the status code 403 (Forbidden) can be used instead. The 410 (Gone) status code SHOULD be used if the server knows, through some internally configurable mechanism, that an old resource is permanently unavailable and has no forwarding address."+

      We're trying to track down the path that holds this very java script but to no avail. We tried experimenting with the WebLogic console but could only go as far as deployment > oracle.inventory.javadocs Any idea what's afr is or where we can find that? Tried looking at the script for hint but are still left clueless.

      Appreciate any form of help. Thanks in advance guys!