5 Replies Latest reply: Jul 9, 2010 9:41 AM by user8913293 RSS

    Ora 10g client compatibility

      Accessing Oracle databases with a 10.1. Client produces an ORA-03134 error - access to a server version not supported any more.

      Where can I find which versions are supported - the documentation that comes with the client says nothing about it.