1 Reply Latest reply on Sep 13, 2012 9:00 AM by Udo

    Using Weblogic 10.3.2---Where can i download earlier Apex Listener release

    user6404809
      Looks like Apex listener 1.1.4 requires Weblogic 10.3.3 and above

      Would someone know where can i download an earlier Apex listener compatible with WLS 10.3.2