0 Replies Latest reply on Sep 14, 2012 2:32 PM by AleC

    OWB upgrade from 11.2.0.1 to 11.2.0.3

    AleC
      RDBMS: 11.2.0.1
      OWB: from 11.2.0.1 to 11.2.0.3

      We are trying to upgrade our OWB from 11.2.0.1 to 11.2.0.3 without upgrading the database

      - We've installed OWB 1.2.0.3 StandAlone in a new Home
      - Now we are trying an in-place repository upgrade the Repository using the Reposotory assistant

      The upgrade procedure fails with the INS0070 error message saying that he didn’t find the previous OWB version

      What's wrong?