3 Replies Latest reply on Dec 20, 2012 1:30 PM by 981044

    Need I to install RC2 or the AES cryptography engine for Siebel 8.2 ?

    960288
      Hi Folks,

      I have been facing hard times trying to enable the component "New Generate Database" and following bookshelf's instructions to accomplish it, I got the error SBL-SCL-00131: Either the RC2 or the AES cryptography engine is not initialized. Could someone help me with, please? Thanks in advance.