5 Replies Latest reply: Oct 19, 2012 9:46 AM by Srini Chavali-Oracle RSS

    Upgrede to or higher

      Dear Friends,

      I try to install the oracle BI 11.5, but my oracle database version is not support. It require to the database version equal or higher and equal or higher

      So, I hope you guys will help me to upgrade my database.