0 Replies Latest reply: Oct 24, 2012 4:01 PM by Senthilnathan Mahalingam RSS

    Oracle Waveset 8.1.1 patch4 support for RedHatLinux Servers

    Senthilnathan Mahalingam
      we are trying to configure the following linux servers as resources in Oracle WaveSet 8.1.1 patch4. The release notes does not specify the below versions of the RHEL. I will appreciate if anyone share the ideas to connect these versions of RHEL with OW.

      1) Red Hat Enterprise Linux Server release 5.7 (32 bit)
      2) Red Hat Enterprise Linux Server release 5.7 (64 bit)
      3) Red Hat Enterprise Linux Server release 5.7 (PPC)
      4) Red Hat Enterprise Linux Server release 5.7 (PPC)
      5) Red Hat Enterprise Linux Server release 5.8 (s390x)
      6) Red Hat Enterprise Linux Server release 5.5 (s390x)
      7) Red Hat 2.x
      8) Red Hat 6.0.

      Edited by: 967488 on Oct 24, 2012 2:00 PM