1 Reply Latest reply: Nov 6, 2012 8:27 AM by 971416 RSS

    Hyperion smart view 11.1.2.1 issue

    850854
      Hi,

      I am working on smartview 11.1.2.1. In Formatting option I have checked "Use Excel Formatting". After that when I was trying to open any planning data form in smartview, I saw that the option has been unchecked.

      Can anyone please help me to resolve this issue?

      Thanks,
      Arijit