1 Reply Latest reply on Nov 9, 2012 5:42 PM by 854422

    java patched version in jnlp

    jmz931
      hello.. I want to ensure that my app users work with a certain java version
      I know the <j2se version="1.6+"/> tag in the jnlp file but... what if wanted to ensure a java patched version.. for example 1.6u35 ?
      greetings
      jedo