This discussion is archived
1 Reply Latest reply: Nov 9, 2012 9:42 AM by 854422 RSS

java patched version in jnlp

jmz931 Newbie
Currently Being Moderated
hello.. I want to ensure that my app users work with a certain java version
I know the <j2se version="1.6+"/> tag in the jnlp file but... what if wanted to ensure a java patched version.. for example 1.6u35 ?
greetings
jedo

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points