1 Reply Latest reply on Nov 20, 2012 7:54 AM by ChrisJenkins-Oracle

    Does TT require Oracle 10g  Release 2 (10.2.0.5.0 or above) strictly?

    914264
      According to the document, Oracle In-Memory Database Cache supports the following Oracle server releases:
      ■ Oracle 11g Release 2 (11.2.0.2.0 or above)
      ■ Oracle 11g Release 1 (11.1.0.7.0 or above)
      ■ Oracle 10g Release 2 (10.2.0.5.0 or above)
      In fact,my oracle version is 10.2.0.4 but TT installation is successfully and it seems it works as well.
      Hope someone could confirm the requirement for TT again.