1 Reply Latest reply: Nov 20, 2012 5:35 AM by Vigneswar Battu RSS

    Ben_election_information.election_information

    user13404792
      Hi,

      I am trying to update election by calling "Ben_election_information.election_information"
      but receiving error"BEN_91939_NOT_IN_RANGE: N, PLOPT,--------, N, MIN, 1, N, MAX, 6"

      Can someone please help?

      Regards,
      Sucharitha