This discussion is archived
0 Replies Latest reply: Nov 22, 2012 11:34 AM by jmz931 RSS

ensure a java version in an applet

jmz931 Newbie
Currently Being Moderated
hello.. I have another question.. if I need to ensure that an applet is executed with the java version 1.6.0_37 or newer (any 1.7) .. how is the best and cross-browser solution to do this?

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points