0 Replies Latest reply: Nov 22, 2012 1:34 PM by jmz931 RSS

    ensure a java version in an applet

    jmz931
      hello.. I have another question.. if I need to ensure that an applet is executed with the java version 1.6.0_37 or newer (any 1.7) .. how is the best and cross-browser solution to do this?