2 Replies Latest reply: Nov 23, 2012 1:09 PM by Mohammad Jabr RSS

    Is posible install 2 version of jDeveloper

    Edward D.G.
      I.m using Jdeveloper 11.1.2.3 but i need to install Jdeveloper 11.1.2.0 too.
      Can i do that an both run fine???