1 Reply Latest reply on Dec 20, 2012 10:55 PM by 934842

    OVS 2.2.2 and HP G7

    Joseph
      Hello guys

      I would like to install ovs on a HP Proliant DL385 G7
      Is this materials supported for ovs 2.2.2 ?
      Is there also notes on supported hardware for ovs ?

      thanks
        • 1. Re: OVS 2.2.2 and HP G7
          934842
          Why would you want to run 2.2? The latest stable is 3.1.1 and 3.2.1 is about to release.

          Reference your other question HP has this link:

          http://h18004.www1.hp.com/products/servers/linux/hplinuxcert-oracle.html