2 Replies Latest reply on Dec 12, 2012 4:51 AM by Pavel

    agent 10.2.0.5 and database 11.2.0.3

    Pavel
      Hello!

      Is it possible to install EM Grid cotntrol agent 10.2.0.5
      on server with oracle database 11.2.0.3 or agent should be installed first?

      Thanks and regards,
      Pavel