0 Replies Latest reply: Dec 20, 2012 2:29 AM by 980978 RSS

    Eclipse 3.6.2.1 and Weblogic 10.3.6

    980978
      Hi

      I have a problem with the Weblogic's plugin. We update the version of Weblogic (10.3.0 ==> 10.3.6). The version of eclipse is 3.6.2.1 (Helios). I have not found any plugin for this combination. Anybody knows if is compatible this versions? And if the answer is yes, please, where can i get the plugin?

      Thank you very much, bye