0 Replies Latest reply: Dec 27, 2012 6:52 AM by User9976825-Oracle RSS

    Need to download - Oracle HTTP Server 10.1.3.3 (based on Apache 2.2)

    User9976825-Oracle
      Hi,
      I need to install Siebel Application on Linux-64 bit, for which I have to use Oracle HTTP server as my web server.
      The system requirements guide for Siebel mentions that I will need - Oracle HTTP Server 10.1.3.3 (based on Apache Web Server v2.2 or above).

      But I am unable to find Oracle HTTP based on Apache Version 2.2 or above, instead I am able to find Oracle HTTP 10.1.3.3 based on Apache 1.3.

      Can anyone direct me to the appropriate place to find Oracle HTTP Server 10.1.3.3 (based on Apache Web Server v2.2 or above)