This discussion is archived
1 2 Previous Next 15 Replies Latest reply: Dec 29, 2012 3:32 AM by JohnGoodwin Go to original post RSS
  • 15. Re: Error when importing artifacts using LCM from 11.1.2.2 to 11.1.2.2
    JohnGoodwin Oracle ACE
    Currently Being Moderated
    I tested on .300 patch set though I don't think it should matter as I didn't see many LCM fixes, though I would recommend applying the .300 patch set to 11.1.2.2 for all products as it addresses many problems with the first release.

    All I did was run a classic LCM export, copied to target enviroment and then imported in, I had created the datasource but not the application and LCM created the app when I imported in.

    If you do make any changes to the LCM files while in HSS make sure you log out and back in as it can cache some of the information.

    Cheers

    John
    http://john-goodwin.blogspot.com/
1 2 Previous Next

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points