This discussion is archived
1 Reply Latest reply: Jan 11, 2013 8:22 AM by Sebastian Solbach (DBA Community) RSS

Oracle Enterprise Linux : Packages required for 11.2.0.3 RAC

Omega3 Newbie
Currently Being Moderated
I have downloaded Oracle Enterprise Linux 64Bit back in November 2012 (Oracle Linux Release 6, Update 3 )

Once I install OEL , How can I verify if all the necessary packages required for smooth installation of Grid Infrastructure 11.2.0.3 is installed ?

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points