3 Replies Latest reply on Mar 21, 2013 4:09 PM by 828481

    Architecture UNSUPPORTED-lx3.0.13-0.27-default-amd64 not supported  ...

    opsuser
      When will Grid Engine exec-nodes running linux kernel 3.0.* be supported?