This discussion is archived
7 Replies Latest reply: Jan 21, 2013 1:18 AM by 958144 RSS

Oracle 11.2.0.3 installation error pdksh-5.2.14 is missing

958144 Newbie
Currently Being Moderated
Hi,

I am getting the below error while installing Oracle 11g 11.0.2.3 on RHEL 6.2 64-bit.

on prerequisite check getting error

pdksh-5.2.14 is missing


Could you please suggest the solution for this.


Some site are suggesting : To prevent the installation from failing, update the Oracle cluster verification utility configuration file (cvu_config). Is that currect?

Or Shall I ignore this?

Thanks in advance :)

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points