2 Replies Latest reply: Feb 12, 2013 1:16 PM by Srini Chavali-Oracle RSS

    Java 1.6 VM in Oracle 11.2.0.3.0

    986948
      Hello,

      is it possible to run a Java 1.6 application in a oracle 11.2.0.3.0 database?

      thanks, Peter