1 Reply Latest reply: Feb 3, 2013 3:06 PM by dpapde RSS

    I need some clarification on compability

    952873
      Hi Team,

      My Database version is 11.2.0.3 ( stand alone database with ASM stroage). On this db version, can i install Oracle WebLogic Server 12c (12.1.1) and Enterprise Manager Grid Control version -- 11.2.0.1 .


      Appreciate your thought on this


      Thanks
      Naveen.
        • 1. Re: I need some clarification on compability
          dpapde
          Hi Naveen,

          Below certification URL shows, WLS 12c and DB 11.2.0.3 are compatible, however it shows EM should be 12.1.0.1 or 12.1.0.2

          https://support.oracle.com/epmos/faces/CertifyResults?_adf.ctrl-state=11cdbalh1j_9&searchCtx=st%255EANY%257Cpa%255Epi%255E1057_Oracle%2BWebLogic%2BServer%257Evi%255E22024%257Epln%255EAny%257E%257C&_afrLoop=128590491145747